summaryrefslogtreecommitdiff
path: root/plugins/TopToolBar/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/TopToolBar/CMakeLists.txt')
-rw-r--r--plugins/TopToolBar/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/TopToolBar/CMakeLists.txt b/plugins/TopToolBar/CMakeLists.txt
index 257fb76086..f2f3987bf6 100644
--- a/plugins/TopToolBar/CMakeLists.txt
+++ b/plugins/TopToolBar/CMakeLists.txt
@@ -1,4 +1,4 @@
-file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
+file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
set(TARGET TopToolBar)
include(${CMAKE_SOURCE_DIR}/cmake/plugin.cmake)
target_link_libraries(${TARGET} comctl32.lib) \ No newline at end of file