summaryrefslogtreecommitdiff
path: root/protocols/Tox/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'protocols/Tox/CMakeLists.txt')
-rw-r--r--protocols/Tox/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/protocols/Tox/CMakeLists.txt b/protocols/Tox/CMakeLists.txt
index 1aeec11557..88144b9949 100644
--- a/protocols/Tox/CMakeLists.txt
+++ b/protocols/Tox/CMakeLists.txt
@@ -1,4 +1,4 @@
-file(GLOB SOURCES "src/*.h" "include/*.h" "src/*.cpp" "res/*.rc")
+file(GLOB SOURCES "src/*.h" "include/*.h" "src/*.cpp" "res/*.rc")
set(TARGET Tox)
include_directories("include")
include(${CMAKE_SOURCE_DIR}/cmake/plugin.cmake)