summaryrefslogtreecommitdiff
path: root/protocols/JabberG/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'protocols/JabberG/CMakeLists.txt')
-rw-r--r--protocols/JabberG/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/protocols/JabberG/CMakeLists.txt b/protocols/JabberG/CMakeLists.txt
index 65f5bb3a66..e92bdeb677 100644
--- a/protocols/JabberG/CMakeLists.txt
+++ b/protocols/JabberG/CMakeLists.txt
@@ -1,4 +1,4 @@
-file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
+file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
set(TARGET Jabber)
include_directories(${CMAKE_SOURCE_DIR}/libs/libaxolotl/src)
include(${CMAKE_SOURCE_DIR}/cmake/plugin.cmake)