summaryrefslogtreecommitdiff
path: root/protocols/MRA/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'protocols/MRA/CMakeLists.txt')
-rw-r--r--protocols/MRA/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/protocols/MRA/CMakeLists.txt b/protocols/MRA/CMakeLists.txt
index 6626c8d0cc..2c6f953ada 100644
--- a/protocols/MRA/CMakeLists.txt
+++ b/protocols/MRA/CMakeLists.txt
@@ -1,4 +1,4 @@
-file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
+file(GLOB SOURCES "src/*.h" "src/*.cpp" "res/*.rc")
set(TARGET MRA)
include(${CMAKE_SOURCE_DIR}/cmake/plugin.cmake)
target_link_libraries(${TARGET} Zlib)