summaryrefslogtreecommitdiff
path: root/src/mir_core/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/mir_core/CMakeLists.txt')
-rw-r--r--src/mir_core/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/mir_core/CMakeLists.txt b/src/mir_core/CMakeLists.txt
index 9280f74718..8c39e0e4d5 100644
--- a/src/mir_core/CMakeLists.txt
+++ b/src/mir_core/CMakeLists.txt
@@ -1,4 +1,4 @@
-file(GLOB SOURCES "src/*.h" "src/*.cpp")
+file(GLOB SOURCES "src/*.h" "src/*.cpp")
if(CMAKE_CL_64)
list(APPEND SOURCES "src/mir_core64.def")
else()